www.nhdl.net > 有没有谁发个mAC 10.6.8能用的阿里旺旺

有没有谁发个mAC 10.6.8能用的阿里旺旺

只要是支持雪豹系统的都能用 但到了 10.7(也就是狮子系统)就有好多不兼容了 其他没了 只要是MAC版本的都可以用 WIN7下的软件都不可以用 一般来说很多软件都有MAC版 比如PHOTOSHOP QQ PPS PPTV 都有MAC版 游戏的话 WOW也支持技术手段下实现 MAC...

要看你的系统是雪豹(Snow Leopard)的,还是狮子的,还是美洲狮的,不过10.6.8不出意外应该是雪豹的。应该最多只能装xcode 4.2 for Snow Leopard的。如果你雪豹版本还有更高的版本,也可以继续装,但据我所知,4.2好像是雪豹的最高版本了。 /

你是要找货源呀

网站地图

All rights reserved Powered by www.nhdl.net

copyright ©right 2010-2021。
www.nhdl.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com